<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.manhattantimesnews.com/xmlrpc.php" />
<title>Mask mandate lifted for children ages 2 to 4 Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años - Manhattan Times News</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mask mandate lifted for children ages 2 to 4 Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años - Manhattan Times News" />
<meta property="og:description" content="Effective Monday, April 4, children ages 2 to 4 will no longer be required to wear face masks in schools, provided Covid rates in the city remain low..." />
<meta property="og:url" content="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" />
<meta property="og:site_name" content="Manhattan Times News" />
<meta property="article:publisher" content="https://www.facebook.com/ManhattanTimes/" />
<meta property="article:tag" content="Community" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Education" />
<meta property="article:tag" content="Family" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Health Commissioner Dr. Ashwin Vasan" />
<meta property="article:tag" content="K-12 public school children" />
<meta property="article:tag" content="Mask mandate" />
<meta property="article:tag" content="Mayor Eric Adams" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Public Health" />
<meta property="article:tag" content="schools" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-03-24T11:01:35-04:00" />
<meta property="article:modified_time" content="2022-03-24T11:03:35-04:00" />
<meta property="og:updated_time" content="2022-03-24T11:03:35-04:00" />
<meta property="og:image" content="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg" />
<meta property="og:image:secure_url" content="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Effective Monday, April 4, children ages 2 to 4 will no longer be required to wear face masks in schools, provided Covid rates in the city remain low..." />
<meta name="twitter:title" content="Mask mandate lifted for children ages 2 to 4 Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años - Manhattan Times News" />
<meta name="twitter:site" content="@ManhattanTimes" />
<meta name="twitter:image" content="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg" />
<meta name="twitter:creator" content="@ManhattanTimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.manhattantimesnews.com\/","sameAs":["https:\/\/www.facebook.com\/ManhattanTimes\/","https:\/\/twitter.com\/ManhattanTimes"],"@id":"https:\/\/www.manhattantimesnews.com\/#organization","name":"Manhattan Times News","logo":"http:\/\/www.manhattantimesnews.com\/wp-content\/uploads\/2013\/07\/MT-Logo-e1374037157906.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Feed" href="https://www.manhattantimesnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Comments Feed" href="https://www.manhattantimesnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Mask mandate lifted for children ages 2 to 4 Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años Comments Feed" href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manhattantimesnews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookieinfo-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/CookieInfo/css/cookieinfo.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manhattantimesnews.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.85","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"facebook","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","nonce":"55df0326f5","preview":"false","postId":"89022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a6235865963bd0012804450' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.manhattantimesnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.manhattantimesnews.com/wp-json/wp/v2/posts/89022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manhattantimesnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manhattantimesnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.manhattantimesnews.com/?p=89022' />
<link rel="alternate" type="application/json+oembed" href="https://www.manhattantimesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manhattantimesnews.com%2Fmask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manhattantimesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manhattantimesnews.com%2Fmask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://manhattantimesnews.com/wp-content/uploads/2013/07/MTFavicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/html5.js"></script>
<script src="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#FFF;}
.background-cover{
	background-color: !important;
	background-image : url('http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg',sizingMethod='scale')" !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0066b4 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0066b4 !important;}
	#main-nav,.top-nav {border-bottom-color: #0066b4;}
	.cat-box , .footer-bottom .container{border-top-color: #0066b4;}
::-moz-selection { background: #0e91f5;}
::selection { background: #0e91f5; }

body.single .post .entry a, body.page .post .entry a {
	color: #0066b4;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0e91f5;	text-decoration: underline;}


</style>

<script type="text/javascript">
jQuery(document).ready(function($){

	});
</script>
<style>
</style>
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-44183905-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<style id="righthere_css" type="text/css"></style></head>
<body id="top" class="post-template-default single single-post postid-89022 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.manhattantimesnews.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/ManhattanTimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/manhattantimes_" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Top Stories</span>
				
					<ul>
							<li><a href="https://www.manhattantimesnews.com/rejecting-the-reform-rechazo-a-la-reforma/" title="Rejecting the Reform <br>Rechazo a la reforma">Rejecting the Reform <br>Rechazo a la reforma</a></li>
							<li><a href="https://www.manhattantimesnews.com/bail-continues-to-drive-pretrial-detention-report-la-fianza-sigue-determinando-la-detencion-preventiva-informe/" title="Bail continues to drive pretrial detention: report <br>La fianza sigue determinando la detención preventiva: informe">Bail continues to drive pretrial detention: report <br>La fianza sigue determinando la detención preventiva: informe</a></li>
							<li><a href="https://www.manhattantimesnews.com/leading-against-lead-liderar-contra-el-plomo/" title="Leading against lead <br>Liderar contra el plomo">Leading against lead <br>Liderar contra el plomo</a></li>
							<li><a href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" title="Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años">Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años</a></li>
							<li><a href="https://www.manhattantimesnews.com/spring-chicken-pollo-primavera-2/" title="Spring Chicken <br>Pollo primavera">Spring Chicken <br>Pollo primavera</a></li>
							<li><a href="https://www.manhattantimesnews.com/boost-blueprint-se-presenta-una-propuesta-para-incrementar-los-indices-de-refuerzo-de-vacunacion-de-covid/" title="Boost Blueprint <br>Se presenta una propuesta para incrementar los índices de refuerzo de vacunación de Covid">Boost Blueprint <br>Se presenta una propuesta para incrementar los índices de refuerzo de vacunación de Covid</a></li>
							<li><a href="https://www.manhattantimesnews.com/youth-summer-learning-program-returns-vuelve-el-programa-de-aprendizaje-de-verano-para-jovenes/" title="Youth summer learning program returns <br>Vuelve el programa de aprendizaje de verano para jóvenes">Youth summer learning program returns <br>Vuelve el programa de aprendizaje de verano para jóvenes</a></li>
							<li><a href="https://www.manhattantimesnews.com/one-last-skirl-una-ultima-vuelta/" title="One last skirl <br>Una última vuelta">One last skirl <br>Una última vuelta</a></li>
							<li><a href="https://www.manhattantimesnews.com/critical-and-costly-critico-y-costoso/" title="Critical and Costly <br>Crítico y costoso">Critical and Costly <br>Crítico y costoso</a></li>
							<li><a href="https://www.manhattantimesnews.com/coverage-for-all-cobertura-para-todos/" title="Coverage for All <br>Cobertura para Todos">Coverage for All <br>Cobertura para Todos</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Manhattan Times News" href="https://www.manhattantimesnews.com/">
					<img src="http://www.manhattantimesnews.com/wp-content/uploads/2013/07/MT-Logo-e1374037157906.png" alt="Manhattan Times News" /><strong>Manhattan Times News </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-navigation-menu" class="menu"><li id="menu-item-2196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://manhattantimesnews.com">HOME</a></li>
<li id="menu-item-272" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/about-us/">ABOUT US</a></li>
<li id="menu-item-98" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">SECTIONS</a>
<ul class="sub-menu">
	<li id="menu-item-2655" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/local/">Local</a></li>
	<li id="menu-item-2656" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.manhattantimesnews.com/category/health/">Health</a></li>
	<li id="menu-item-2657" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/politicsgovernment/">Politics/Government</a></li>
	<li id="menu-item-2658" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.manhattantimesnews.com/category/education/">Education</a></li>
	<li id="menu-item-2659" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/green-living/">Green Living</a></li>
	<li id="menu-item-2660" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/arts/">Arts</a></li>
	<li id="menu-item-2661" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/public-safety/">Public Safety</a></li>
	<li id="menu-item-2662" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/food/">Food</a></li>
	<li id="menu-item-2663" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/sports/">Sports</a></li>
	<li id="menu-item-2664" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-2665" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/fit-in-the-city/">Fit In The City</a></li>
	<li id="menu-item-2666" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/y-u-m/">Y.U.M.</a></li>
	<li id="menu-item-2667" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/uc-recap/">UC Recap</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-101" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a title="Archivos" href="#">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2010</a></li>
	<li id="menu-item-104" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2011</a></li>
	<li id="menu-item-105" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2012</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-106" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">Publishers&#8217; Picks</a></li>
<li id="menu-item-281" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">VIDEOS</a></li>
<li id="menu-item-93" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/get-the-paper/">GET THE PAPER</a></li>
<li id="menu-item-95" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/advertising/">Advertising</a></li>
<li id="menu-item-92" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/contact/">CONTACT</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-89022 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-covid-19 category-education category-family category-health category-uncategorized category-public-health tag-community tag-covid-19 tag-education tag-family tag-health tag-health-commissioner-dr-ashwin-vasan tag-k-12-public-school-children tag-mask-mandate tag-mayor-eric-adams tag-news tag-public-health tag-schools">
					<div class="single-post-thumb">
			 <img width="619" height="320" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg 619w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3-300x155.jpeg 300w" sizes="(max-width: 619px) 100vw, 619px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="https://www.manhattantimesnews.com/author/erikcuello/" title="">Postmaster </a></span>
	
	<span class="post-cats">in  <a href="https://www.manhattantimesnews.com/category/community/" rel="category tag">Community</a>, <a href="https://www.manhattantimesnews.com/category/covid-19/" rel="category tag">Covid-19</a>, <a href="https://www.manhattantimesnews.com/category/education/" rel="category tag">Education</a>, <a href="https://www.manhattantimesnews.com/category/family/" rel="category tag">Family</a>, <a href="https://www.manhattantimesnews.com/category/health/" rel="category tag">Health</a>, <a href="https://www.manhattantimesnews.com/category/uncategorized/" rel="category tag">News</a>, <a href="https://www.manhattantimesnews.com/category/public-health/" rel="category tag">Public Health</a></span>
	
		
	 <span class="tie-date">March 24, 2022</span>	
	<span class="post-comments"><a href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/#respond"><span class="dsq-postid" data-dsqidentifier="89022 https://www.manhattantimesnews.com/?p=89022">0</span></a></span>
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p class="p1">
	<script type="text/javascript">	jQuery(document).ready(function($){	jQuery("ul.tabs-nav").tabs("> .pane"); }); </script>

		<div class="post-tabs">
		<ul class="tabs-nav"><li>English</li><li>Español</li></ul>
		<div class="pane">
		
<p><strong>Mask mandate lifted for children ages 2 to 4</strong></p>
<div class="clear"></div><div class="divider"></div>
<div id="attachment_89024" style="width: 287px" class="wp-caption alignright"><a href="https://www.manhattantimesnews.com/1-web-photo344-5/"><img aria-describedby="caption-attachment-89024" class=" wp-image-89024 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-300x234.jpg" alt="" width="277" height="216" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-300x234.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344.jpg 554w" sizes="(max-width: 277px) 100vw, 277px" /><p id="caption-attachment-89024" class="wp-caption-text"><noscript><img class=" wp-image-89024 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-300x234.jpg" alt="" width="277" height="216" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-300x234.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344.jpg 554w" sizes="(max-width: 277px) 100vw, 277px" /></noscript></a> Younger children can go maskless in school settings.</p></div>
<p>Masks off.</p>
<p>Effective Monday, April 4, children ages 2 to 4 will no longer be required to wear face masks in schools, provided Covid rates in the city remain low.</p>
<p>Mayor Eric Adams has announced that the city will lift the mask mandate in schools and daycare centers for children under 5.</p>
<p>“It’s now been two weeks since we removed the mask mandate for K-12 public school children, and our percent positivity in schools has, thankfully, remained low,” said Adams. “Each day, we review the data, and if we continue to see low levels of risk, then, on Monday, April 4, we will make masks optional for 2 to 4 year old children in schools and daycare settings.”</p>
<div id="attachment_89025" style="width: 195px" class="wp-caption alignleft"><a href="https://www.manhattantimesnews.com/2-web-photo866/"><img aria-describedby="caption-attachment-89025" class=" wp-image-89025 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-226x300.jpg" alt="" width="185" height="245" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-226x300.jpg 226w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866.jpg 417w" sizes="(max-width: 185px) 100vw, 185px" /><p id="caption-attachment-89025" class="wp-caption-text"><noscript><img class=" wp-image-89025 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-226x300.jpg" alt="" width="185" height="245" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-226x300.jpg 226w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866.jpg 417w" sizes="(max-width: 185px) 100vw, 185px" /></noscript></a> Masks will be optional.</p></div>
<p>“This will allow us sufficient time to evaluate the numbers and make sound decisions for our youngest New Yorkers. We must get this right for the health of our kids, and I refuse to jeopardize their safety by rushing a decision,” he said.</p>
<p>Parents will still have the option to have their children wear masks if they choose, Adams said, adding that schools will continue to provide masks for students and staffers who want them.</p>
<p>On March 7, Adams lifted the indoor mask mandate in public schools for students in grade K through 12. At the time, mask requirements were kept in place for children under 5, as they are not yet eligible to be vaccinated.</p>
<div id="attachment_89026" style="width: 260px" class="wp-caption alignright"><a href="https://www.manhattantimesnews.com/3-web-photo755-3/"><img aria-describedby="caption-attachment-89026" class=" wp-image-89026 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-263x300.jpg" alt="" width="250" height="285" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-263x300.jpg 263w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755.jpg 525w" sizes="(max-width: 250px) 100vw, 250px" /><p id="caption-attachment-89026" class="wp-caption-text"><noscript><img class=" wp-image-89026 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-263x300.jpg" alt="" width="250" height="285" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-263x300.jpg 263w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755.jpg 525w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></a> “If we see levels of risk rise, we may reassess,” said Health Commissioner Dr. Ashwin Vasan.</p></div>
<p>&nbsp;</p>
<p>“Over the next two weeks, we will watch the numbers closely. If we see levels of risk rise, we may reassess. However, right now, we feel comfortable saying that if the numbers hold, masks can become optional for some of our youngest New Yorkers,” Health Commissioner Dr. Ashwin Vasan wrote on Twitter.</p>
<p>Vasan called on New Yorkers to be respectful of those who continue to wear masks.</p>
<p>“Let’s be respectful of whatever choice families make. Let’s be kind to each other when it comes to how we manage our own risk. You don’t know what life circumstances someone might be accounting for in their choice to mask,” he said. “Let’s remember that our shared experiences of the past two years should be a bond, not a wedge. We’ve been in this together for the last two years, and the only way to get through this is together.”</p>
<p class="p1"><div class="clear"></div><div class="divider"></div>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-89022 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Younger children can go maskless in school settings." data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89024" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89024'>
				Younger children can go maskless in school settings.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Masks will be optional." data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89025" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89025'>
				Masks will be optional.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="“If we see levels of risk rise, we may reassess,” said Health Commissioner Dr. Ashwin Vasan." data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89026" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89026'>
				“If we see levels of risk rise, we may reassess,” said Health Commissioner Dr. Ashwin Vasan.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Schools will still offer masks to students." data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89027" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-300x300.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89027'>
				Schools will still offer masks to students.
				</dd></dl><br style="clear: both" />
		</div>

<p class="p1"><div class="clear"></div><div class="divider"></div>
<p class="p1">
		</div>
	
		<div class="pane">
		
<p><strong>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años</strong></p>
<div class="clear"></div><div class="divider"></div>
<div id="attachment_89028" style="width: 249px" class="wp-caption alignright"><a href="https://www.manhattantimesnews.com/1-web-photo344-6/"><img aria-describedby="caption-attachment-89028" class=" wp-image-89028 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-300x234.jpg" alt="" width="239" height="187" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-300x234.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1.jpg 554w" sizes="(max-width: 239px) 100vw, 239px" /><p id="caption-attachment-89028" class="wp-caption-text"><noscript><img class=" wp-image-89028 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-300x234.jpg" alt="" width="239" height="187" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-300x234.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1.jpg 554w" sizes="(max-width: 239px) 100vw, 239px" /></noscript></a> Los niños más pequeños pueden acudir sin máscara al entorno escolar.</p></div>
<p>Fuera mascarillas.</p>
<p>A partir del lunes 4 de abril, los niños de 2 a 4 años dejarán de estar obligados a llevar mascarillas en las escuelas, siempre que las tasas de Covid en la ciudad sigan siendo bajas.</p>
<p>El alcalde Eric Adams ha anunciado que la ciudad levantará el mandato de uso de mascarillas en las escuelas y guarderías para los niños menores de 5 años.</p>
<div id="attachment_89029" style="width: 190px" class="wp-caption alignleft"><a href="https://www.manhattantimesnews.com/2-web-photo866-2/"><img aria-describedby="caption-attachment-89029" class=" wp-image-89029 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-226x300.jpg" alt="" width="180" height="239" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-226x300.jpg 226w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1.jpg 417w" sizes="(max-width: 180px) 100vw, 180px" /><p id="caption-attachment-89029" class="wp-caption-text"><noscript><img class=" wp-image-89029 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-226x300.jpg" alt="" width="180" height="239" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-226x300.jpg 226w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1.jpg 417w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a> Las mascarillas serán opcionales.</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&#8220;Ya han pasado dos semanas desde que eliminamos el mandato de mascarilla para los niños de escuelas públicas de los grados K al 12, y nuestro porcentaje de casos positivos en las escuelas se ha mantenido, afortunadamente, bajo&#8221;, dijo Adams. &#8220;Cada día, revisamos los datos, y si seguimos viendo niveles bajos de riesgo, entonces, el lunes 4 de abril, haremos que las mascarillas sean opcionales para los niños de 2 a 4 años en las escuelas y guarderías&#8221;.</p>
<p>&#8220;Esto nos permitirá tener tiempo suficiente para evaluar las cifras y tomar decisiones acertadas para nuestros neoyorquinos más jóvenes. Debemos hacer esto bien por la salud de nuestros niños, y me niego a poner en peligro su seguridad precipitando una decisión&#8221;, dijo.</p>
<p>Los padres seguirán teniendo la opción de que sus hijos lleven mascarilla si así lo desean, dijo Adams, y añadió que las escuelas seguirán proporcionando mascarillas a los estudiantes y al personal que las deseen.</p>
<p>El 7 de marzo, Adams levantó el mandato de uso de mascarillas en las escuelas públicas para los alumnos de los grados K al 12. En ese momento, los requisitos de mascarilla se mantuvieron para los niños menores de 5 años, ya que aún no pueden ser vacunados.</p>
<div id="attachment_89030" style="width: 259px" class="wp-caption alignright"><a href="https://www.manhattantimesnews.com/3-web-photo755-4/"><img aria-describedby="caption-attachment-89030" class=" wp-image-89030 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-263x300.jpg" alt="" width="249" height="284" data-srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-263x300.jpg 263w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1.jpg 525w" sizes="(max-width: 249px) 100vw, 249px" /><p id="caption-attachment-89030" class="wp-caption-text"><noscript><img class=" wp-image-89030 lazyload" src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-263x300.jpg" alt="" width="249" height="284" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-263x300.jpg 263w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1.jpg 525w" sizes="(max-width: 249px) 100vw, 249px" /></noscript></a> &#8220;Si vemos que los niveles de riesgo aumentan, podríamos reevaluar&#8221;, dijo el Dr. Ashwin Vasan, comisionado de Salud.</p></div>
<p>&#8220;Durante las próximas dos semanas, vigilaremos de cerca las cifras. Si vemos que los niveles de riesgo aumentan, podríamos reevaluar. Sin embargo, en este momento, nos sentimos cómodos diciendo que, si los números se mantienen, las mascarillas pueden ser opcionales para algunos de nuestros neoyorquinos más jóvenes&#8221;, escribió en Twitter el Dr. Ashwin Vasan, comisionado de Salud.</p>
<p>Vasan pidió a los neoyorquinos ser respetuosos con los que siguen usando mascarillas.</p>
<p>&#8220;Seamos respetuosos con cualquier elección que hagan las familias. Seamos amables con los demás cuando se trata de cómo manejamos nuestro propio riesgo&#8221;. No sabemos qué razones puede tener alguien en su decisión de usar mascarilla&#8221;, dijo. &#8220;Recordemos que nuestras experiencias compartidas de los últimos dos años deben crear un vínculo, no una brecha. Hemos estado juntos en esto durante los últimos dos años, y la única manera de superarlo, es juntos&#8221;.</p>
<p class="p1"><div class="clear"></div><div class="divider"></div>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-89022 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Los niños más pequeños pueden acudir sin máscara al entorno escolar." data-rel="lightbox-gallery-2"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-89028" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/1-web-Photo344-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-89028'>
				Los niños más pequeños pueden acudir sin máscara al entorno escolar. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Las mascarillas serán opcionales." data-rel="lightbox-gallery-2"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-89029" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/2-web-Photo866-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-89029'>
				Las mascarillas serán opcionales. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="&quot;Si vemos que los niveles de riesgo aumentan, podríamos reevaluar&quot;, dijo el Dr. Ashwin Vasan, comisionado de Salud." data-rel="lightbox-gallery-2"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-89030" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/3-web-Photo755-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-89030'>
				&#8220;Si vemos que los niveles de riesgo aumentan, podríamos reevaluar&#8221;, dijo el Dr. Ashwin Vasan, comisionado de Salud. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="Las escuelas seguirán ofreciendo mascarillas a los alumnos." data-rel="lightbox-gallery-2"><img width="150" height="150" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-89031" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1-150x150.jpg 150w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1-300x300.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/4-web-Photo269-1.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-89031'>
				Las escuelas seguirán ofreciendo mascarillas a los alumnos. 
				</dd></dl><br style="clear: both" />
		</div>

<p class="p1"><div class="clear"></div><div class="divider"></div>
<p class="p1">
		</div>
	
		</div>
	
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.manhattantimesnews.com/tag/community/" rel="tag">Community</a> <a href="https://www.manhattantimesnews.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.manhattantimesnews.com/tag/education/" rel="tag">Education</a> <a href="https://www.manhattantimesnews.com/tag/family/" rel="tag">Family</a> <a href="https://www.manhattantimesnews.com/tag/health/" rel="tag">Health</a> <a href="https://www.manhattantimesnews.com/tag/health-commissioner-dr-ashwin-vasan/" rel="tag">Health Commissioner Dr. Ashwin Vasan</a> <a href="https://www.manhattantimesnews.com/tag/k-12-public-school-children/" rel="tag">K-12 public school children</a> <a href="https://www.manhattantimesnews.com/tag/mask-mandate/" rel="tag">Mask mandate</a> <a href="https://www.manhattantimesnews.com/tag/mayor-eric-adams/" rel="tag">Mayor Eric Adams</a> <a href="https://www.manhattantimesnews.com/tag/news/" rel="tag">News</a> <a href="https://www.manhattantimesnews.com/tag/public-health/" rel="tag">Public Health</a> <a href="https://www.manhattantimesnews.com/tag/schools/" rel="tag">schools</a></span>				<span style="display:none" class="updated">2022-03-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.manhattantimesnews.com/author/erikcuello/" title="Posts by Postmaster" rel="author">Postmaster</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" data-text="Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años" data-via="@ManhattanTimes" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/&amp;media=https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://www.manhattantimesnews.com/tag/community/" rel="tag">Community</a> <a href="https://www.manhattantimesnews.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.manhattantimesnews.com/tag/education/" rel="tag">Education</a> <a href="https://www.manhattantimesnews.com/tag/family/" rel="tag">Family</a> <a href="https://www.manhattantimesnews.com/tag/health/" rel="tag">Health</a> <a href="https://www.manhattantimesnews.com/tag/health-commissioner-dr-ashwin-vasan/" rel="tag">Health Commissioner Dr. Ashwin Vasan</a> <a href="https://www.manhattantimesnews.com/tag/k-12-public-school-children/" rel="tag">K-12 public school children</a> <a href="https://www.manhattantimesnews.com/tag/mask-mandate/" rel="tag">Mask mandate</a> <a href="https://www.manhattantimesnews.com/tag/mayor-eric-adams/" rel="tag">Mayor Eric Adams</a> <a href="https://www.manhattantimesnews.com/tag/news/" rel="tag">News</a> <a href="https://www.manhattantimesnews.com/tag/public-health/" rel="tag">Public Health</a> <a href="https://www.manhattantimesnews.com/tag/schools/" rel="tag">schools</a></p>

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://thebronxfreepress.mpwebservers.com/wp-content/uploads/2013/07/Top-Ad1-e1367459078216.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.manhattantimesnews.com/shamrock-taschen/" rel="prev"><span>Previous:</span> Shamrock Taschen <br>Shamrock Taschen</a></div>
			<div class="post-next"><a href="https://www.manhattantimesnews.com/doe-savings-plan-erases-covid-budget-cut-forgiveness-report-el-plan-de-ahorro-del-doe-borra-la-condonacion-del-recorte-presupuestario-de-covid-informe/" rel="next"><span>Next:</span> DOE savings plan erases Covid budget cut forgiveness: report <br>El plan de ahorro del DOE borra la condonación del recorte presupuestario de Covid: informe</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/enforcement-enhanced-aplicacion-de-la-ley-mejorada/" title="Permalink to Enforcement enhanced Aplicación de la ley mejorada" rel="bookmark">
						<img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-2-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-2-300x160.jpeg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-2-616x330.jpeg 616w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/enforcement-enhanced-aplicacion-de-la-ley-mejorada/" title="Permalink to Enforcement enhanced Aplicación de la ley mejorada" rel="bookmark">Enforcement enhanced <br>Aplicación de la ley mejorada</a></h3>
				<p class="post-meta"><span class="tie-date">March 24, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/rejecting-the-reform-rechazo-a-la-reforma/" title="Permalink to Rejecting the Reform Rechazo a la reforma" rel="bookmark">
						<img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-Photo344-copy-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/rejecting-the-reform-rechazo-a-la-reforma/" title="Permalink to Rejecting the Reform Rechazo a la reforma" rel="bookmark">Rejecting the Reform <br>Rechazo a la reforma</a></h3>
				<p class="post-meta"><span class="tie-date">March 24, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/bail-continues-to-drive-pretrial-detention-report-la-fianza-sigue-determinando-la-detencion-preventiva-informe/" title="Permalink to Bail continues to drive pretrial detention: report La fianza sigue determinando la detención preventiva: informe" rel="bookmark">
						<img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-1-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/bail-continues-to-drive-pretrial-detention-report-la-fianza-sigue-determinando-la-detencion-preventiva-informe/" title="Permalink to Bail continues to drive pretrial detention: report La fianza sigue determinando la detención preventiva: informe" rel="bookmark">Bail continues to drive pretrial detention: report <br>La fianza sigue determinando la detención preventiva: informe</a></h3>
				<p class="post-meta"><span class="tie-date">March 24, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-285" class="widget widget_text"><div class="widget-top"><h4>This Week&#8217;s Issue</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><a href="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/MT-03-23-22-PAGES-compressed.pdf"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2022/03/MT1.jpg" alt="" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.manhattantimesnews.com/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->

	<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ManhattanTimes/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="latest-tweets-widget-7" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/manhattantimes">@Manhattantimes</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">RT <a href="http://twitter.com/NYLFF" class="twitter-user">@NYLFF</a>: Last Day To Catch Abuela's Luck On HBO Max

Today, Thursday, September 30 is the absolute last day to catch Abuela’s Luck on @hb… <small class="twitter-timestamp"><abbr title="2021/09/30 20:15:40">2021/09/30</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/Uptowncollectiv" class="twitter-user">@Uptowncollectiv</a>: <a href="http://twitter.com/#search?q=NoStoppingNewYork" class="twitter-link">#NoStoppingNewYork</a> 

We got us. New York is not dead. It is being reborn. Don't get it twisted, New York City is still… <small class="twitter-timestamp"><abbr title="2021/09/30 20:15:19">2021/09/30</abbr></small></li>

<li class="twitter-item">New vax sites for children to open

120 new pop-up vaccination sites across New York State will be opened over a 12… <a href="https://t.co/rumc4V1QJ1" class="twitter-link">https://t.co/rumc4V1QJ1</a> <small class="twitter-timestamp"><abbr title="2021/09/30 18:01:46">2021/09/30</abbr></small></li>

<li class="twitter-item">Managing Microaggressions

The Covid-19 pandemic has been disproportionately damaging to many communities, but the… <a href="https://t.co/qfQCUxTEaJ" class="twitter-link">https://t.co/qfQCUxTEaJ</a> <small class="twitter-timestamp"><abbr title="2021/09/30 16:03:22">2021/09/30</abbr></small></li>

<li class="twitter-item">Quinoa  is a type of edible seed that comes in various colors including black, red, yellow, and white. The plant ha… <a href="https://t.co/V52zcScCTW" class="twitter-link">https://t.co/V52zcScCTW</a> <small class="twitter-timestamp"><abbr title="2021/09/30 14:02:39">2021/09/30</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="weather_atlas-3" class="widget widget_weather_atlas"><div class="widget-top"><h4>Forecast</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class='weather-atlas-wrapper' style='background:#1e73be;border:1px solid #0d62ad;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #0d62ad'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>New York</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>48°</span><div class='current_text'>Cloudy</div><div class='sunrise_sunset'>6:48am<i class='wi wi-fw wi-weather-32'></i>7:14pm EDT</div></div><span class='current_text_2'>Feels like: 45<small>°F</small><br />Wind: 10<small>mph</small> WSW<br />Humidity: 58<small>%</small><br />Pressure: 29.54<small>"Hg</small><br />UV index: 0</span><div class='daily days' style='border-bottom:1px solid #0d62ad'><span class='extended_day extended_day_1'>Sun</span><span class='extended_day extended_day_2'>Mon</span><span class='extended_day extended_day_3'>Tue</span></div><div class='daily'><span class='extended_day extended_day_1' title='Mostly Cloudy'>48/25<small>°F</small><br /><i class='wi wi-fw wi-weather-28'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy / Wind'>34/25<small>°F</small><br /><i class='wi wi-fw wi-weather-24'></i></span><span class='extended_day extended_day_3' title='Sunny'>45/28<small>°F</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #0d62ad'><a href='https://www.weather-atlas.com/en/new-york-usa/new-york' title='Weather Atlas - Weather forecast New York, New York' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>New York, New York &#9656;</span></a></div></div></div></div><!-- .widget /--><div id="text-307" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><a href="https://www.nyccare.nyc?utm_source=Manhattan+Times&#038;utm_medium=Digital"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2022/02/NYCCare_40x240_hi.jpg" width="167" height="1000" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-305" class="widget widget_text"><div class="widget-top"><h4>Free Covid-19 Testing</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2022/01/Mark-Levine.Covid-Test.jpeg" data-rel="lightbox-gallery-2" data-rl_title="FREE Drop-in PCR testing" data-rl_caption="" title="FREE Drop-in PCR testing"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2022/01/Mark-Levine.Covid-Test.jpeg" alt="" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-303" class="widget widget_text"><div class="widget-top"><h4>Upper Manhattan Empowerment Zone: Baked Cravings</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="https://www.umez.org/news/2021/2/22/6-minutes-with-craig-watson-owner-of-baked-cravings"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2021/12/0001-scaled.jpeg" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-304" class="widget widget_text"><div class="widget-top"><h4>Upper Manhattan Empowerment Zone: Baked Cravings</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/12/0001-1-scaled.jpeg" data-rel="lightbox-gallery-2" data-rl_title="0001 (1)" data-rl_caption="" title="0001 (1)"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2021/12/0001-1-scaled.jpeg" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-300" class="widget widget_text"><div class="widget-top"><h4>The High Cost of Low Wages: Report</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="http://www.manhattantimesnews.com/wp-content/uploads/2021/11/Final-High-Cost-of-Low-Wages-Report.pdf"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-26-at-11.28.33-PM.png" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-296" class="widget widget_text"><div class="widget-top"><h4>Making the Grade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="http://www.manhattantimesnews.com/wp-content/uploads/2021/10/REPORT-Making-the-Grade-2021.pdf"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2021/10/page-1web.jpg" alt="" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-301" class="widget widget_text"><div class="widget-top"><h4>Zeta Charter Schools</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="https://www.zetaschools.org/apply"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2021/10/zeta-2.jpg" alt="" width="415" height="462" /></a></center></div>
		</div></div><!-- .widget /--><div id="text-263" class="widget widget_text"><div class="widget-top"><h4>NYC Department for the Aging</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="https://www1.nyc.gov/site/dfta/services/friendly-visiting.page"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/06/English_320x480-Copy-2.jpg" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-256" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="https://www1.nyc.gov/site/dfta/services/elder-abuse-crime.page?utm_source=Manhattan_Times&amp;utm_medium=banners&amp;utm_campaign=elder_abuse "><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/05/golpeada.png" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-112" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/bbTANHF3LPU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-209" class="widget widget_text"><div class="widget-top"><h4>National Domestic Violence Hotline</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH.jpg" data-rel="lightbox-gallery-2" data-rl_title="National Domestic Violence Hotline" data-rl_caption="" title="National Domestic Violence Hotline"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH.jpg" alt="" width="275" height="300" /></a></center>&nbsp;
</div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>National Domestic Violence Hotline</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH-Esp.jpg" data-rel="lightbox-gallery-2" data-rl_title="Shared- NDVH Esp" data-rl_caption="" title="Shared- NDVH Esp"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH-Esp.jpg" alt="" width="275" height="300" /></a></center>&nbsp;</p>
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4>A Brief History of CUNY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCUNYedu%2Fvideos%2F514591322813703%2F&show_text=0&width=476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>CUNY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="https://www.cuny.edu/learnmore/"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/cuny-ad.png" alt="" width="275" height="300" /></a></center>&nbsp;</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Visit The Bronx Free Press</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="http://thebronxfreepress.com"><img alt="" src="http://manhattantimesnews.com/wp-content/uploads/2013/08/BFP-300X250.jpg" width="275" height="280" /></a></center></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>RECENT ARTICLES		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Rejecting the Reform <br>Rechazo a la reforma" href="https://www.manhattantimesnews.com/rejecting-the-reform-rechazo-a-la-reforma/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-Photo344-copy-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-Photo344-copy-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-Photo344-copy-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Bail continues to drive pretrial detention: report <br>La fianza sigue determinando la detención preventiva: informe" href="https://www.manhattantimesnews.com/bail-continues-to-drive-pretrial-detention-report-la-fianza-sigue-determinando-la-detencion-preventiva-informe/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-1-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/000-feature-1-1-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Leading against lead <br>Liderar contra el plomo" href="https://www.manhattantimesnews.com/leading-against-lead-liderar-contra-el-plomo/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/001-feature--70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/001-feature--70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/001-feature--150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para niños de 2 a 4 años" href="https://www.manhattantimesnews.com/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Spring Chicken <br>Pollo primavera" href="https://www.manhattantimesnews.com/spring-chicken-pollo-primavera-2/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-med-chicken-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-med-chicken-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-med-chicken-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Boost Blueprint <br>Se presenta una propuesta para incrementar los índices de refuerzo de vacunación de Covid" href="https://www.manhattantimesnews.com/boost-blueprint-se-presenta-una-propuesta-para-incrementar-los-indices-de-refuerzo-de-vacunacion-de-covid/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo244-copy-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo244-copy-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo244-copy-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Youth summer learning program returns <br>Vuelve el programa de aprendizaje de verano para jóvenes" href="https://www.manhattantimesnews.com/youth-summer-learning-program-returns-vuelve-el-programa-de-aprendizaje-de-verano-para-jovenes/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo988-copy-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo988-copy-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-Photo988-copy-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="One last skirl <br>Una última vuelta" href="https://www.manhattantimesnews.com/one-last-skirl-una-ultima-vuelta/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-2-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-2-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-2-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Critical and Costly <br>Crítico y costoso" href="https://www.manhattantimesnews.com/critical-and-costly-critico-y-costoso/" ><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-1-70x70.jpeg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2022/03/00-feature-1-1-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Category Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.manhattantimesnews.com/rejecting-the-reform-rechazo-a-la-reforma/">Rejecting the Reform <br>Rechazo a la reforma</a></h3>
	 <span class="date"><span class="tie-date">March 24, 2022</span></span>
</li>
<li>
		<h3><a href="https://www.manhattantimesnews.com/bail-continues-to-drive-pretrial-detention-report-la-fianza-sigue-determinando-la-detencion-preventiva-informe/">Bail continues to drive pretrial detention: report <br>La fianza sigue determinando la detención preventiva: informe</a></h3>
	 <span class="date"><span class="tie-date">March 24, 2022</span></span>
</li>
<li>
		<h3><a href="https://www.manhattantimesnews.com/leading-against-lead-liderar-contra-el-plomo/">Leading against lead <br>Liderar contra el plomo</a></h3>
	 <span class="date"><span class="tie-date">March 24, 2022</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="eo_calendar_widget-2" class="footer-widget widget_calendar eo_widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
						<div class="footer-widget-container"><div id='eo_calendar_widget-2_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-2' ><table id='wp-calendar'><caption> March 2022 </caption><thead><tr><th title='Sunday' scope='col'>S</th><th title='Monday' scope='col'>M</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>W</th><th title='Thursday' scope='col'>T</th><th title='Friday' scope='col'>F</th><th title='Saturday' scope='col'>S</th></tr></thead><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2022-03-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2022-03-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2022-03-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2022-03-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2022-03-05' class='eo-past-date'> 5 </td></tr><tr><td data-eo-wc-date='2022-03-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2022-03-07' class='eo-past-date'> 7 </td><td data-eo-wc-date='2022-03-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2022-03-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2022-03-10' class='eo-past-date'> 10 </td><td data-eo-wc-date='2022-03-11' class='eo-past-date'> 11 </td><td data-eo-wc-date='2022-03-12' class='eo-past-date'> 12 </td></tr><tr><td data-eo-wc-date='2022-03-13' class='eo-past-date'> 13 </td><td data-eo-wc-date='2022-03-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2022-03-15' class='eo-past-date'> 15 </td><td data-eo-wc-date='2022-03-16' class='eo-past-date'> 16 </td><td data-eo-wc-date='2022-03-17' class='eo-past-date'> 17 </td><td data-eo-wc-date='2022-03-18' class='eo-past-date'> 18 </td><td data-eo-wc-date='2022-03-19' class='eo-past-date'> 19 </td></tr><tr><td data-eo-wc-date='2022-03-20' class='eo-past-date'> 20 </td><td data-eo-wc-date='2022-03-21' class='eo-past-date'> 21 </td><td data-eo-wc-date='2022-03-22' class='eo-past-date'> 22 </td><td data-eo-wc-date='2022-03-23' class='eo-past-date'> 23 </td><td data-eo-wc-date='2022-03-24' class='eo-past-date'> 24 </td><td data-eo-wc-date='2022-03-25' class='eo-past-date'> 25 </td><td data-eo-wc-date='2022-03-26' class='today'> 26 </td></tr><tr><td data-eo-wc-date='2022-03-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2022-03-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2022-03-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2022-03-30' class='eo-future-date'> 30 </td><td data-eo-wc-date='2022-03-31' class='eo-future-date'> 31 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='https://www.manhattantimesnews.com?eo_month=2022-02'>&laquo; Feb</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='https://www.manhattantimesnews.com?eo_month=2022-04'> Apr &raquo; </a></td>
			</tr></tfoot></table></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ManhattanTimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/manhattantimes_" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			Manhattan Times © Copyright 2021 All Rights Reserved. | Designed by <a href="http://www.monkeypiginc.com">Monkey Pig Inc</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "We use cookies to improve your experience on our website. By browsing this website, you agree to our use of cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "More Info",
        moreInfo: "Cookies are small text files held on your computer. Some cookies are required to ensure that the site functions correctly, for this reason we may have already set some cookies. They also allow us to give you the best browsing experience possible and help us understand how you use our site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "light",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='54bc846ab108214e77741e8097a390d0';
hf4V='23b940d4249f5d431c6070cd4a4f1b86';
cm4S="form[action='https://www.manhattantimesnews.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<link rel='stylesheet' id='eo_front-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/CookieInfo/js/CookieInfo.js' id='cookieinfo-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.manhattantimesnews.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"manhattantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"89022 https:\/\/www.manhattantimesnews.com\/?p=89022","disqusShortname":"manhattantimes","disqusTitle":"Mask mandate lifted for children ages 2 to 4 <br>Se elimina el mandato de uso de mascarilla para ni\u00f1os de 2 a 4 a\u00f1os","disqusUrl":"https:\/\/www.manhattantimesnews.com\/mask-mandate-lifted-for-children-ages-2-to-4-se-elimina-el-mandato-de-uso-de-mascarilla-para-ninos-de-2-a-4-anos\/","postId":"89022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/tabs.min.js' id='tie-tabs-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/qtip2.js' id='eo_qtip2-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/moment.min.js' id='eo_momentjs-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/fullcalendar.min.js' id='eo_fullcalendar-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/event-manager.min.js' id='eo-wp-js-hooks-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=en' id='eo_GoogleMap-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js' id='eo-googlemaps-adapter-js'></script>
<script type='text/javascript' id='eo_front-js-extra'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthAbbrev":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayInitial":["S","M","T","W","T","F","S"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-2":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/frontend.min.js' id='eo_front-js'></script>
</body>
</html>
