<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.manhattantimesnews.com/xmlrpc.php" />
<title>Many outdoor dining spaces lack full accessibilityMuchos espacios para comer al aire libre carecen de accesibilidad total - Manhattan Times News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Many outdoor dining spaces lack full accessibilityMuchos espacios para comer al aire libre carecen de accesibilidad total - Manhattan Times News" />
<meta property="og:description" content="Antes de la pandemia, Daphne Frías y su madre pasaban los veranos comiendo en tantos tipos diferentes de restaurantes como les era posible, pero su favorito es el italiano." />
<meta property="og:url" content="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" />
<meta property="og:site_name" content="Manhattan Times News" />
<meta property="article:publisher" content="https://www.facebook.com/ManhattanTimes/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-04-18T03:06:48-04:00" />
<meta property="og:image" content="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" />
<meta property="og:image:secure_url" content="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="270" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Antes de la pandemia, Daphne Frías y su madre pasaban los veranos comiendo en tantos tipos diferentes de restaurantes como les era posible, pero su favorito es el italiano." />
<meta name="twitter:title" content="Many outdoor dining spaces lack full accessibilityMuchos espacios para comer al aire libre carecen de accesibilidad total - Manhattan Times News" />
<meta name="twitter:site" content="@ManhattanTimes" />
<meta name="twitter:image" content="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" />
<meta name="twitter:creator" content="@ManhattanTimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.manhattantimesnews.com\/","sameAs":["https:\/\/www.facebook.com\/ManhattanTimes\/","https:\/\/twitter.com\/ManhattanTimes"],"@id":"https:\/\/www.manhattantimesnews.com\/#organization","name":"Manhattan Times News","logo":"http:\/\/www.manhattantimesnews.com\/wp-content\/uploads\/2013\/07\/MT-Logo-e1374037157906.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Feed" href="https://www.manhattantimesnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Comments Feed" href="https://www.manhattantimesnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manhattan Times News &raquo; Many outdoor dining spaces lack full accessibilityMuchos espacios para comer al aire libre carecen de accesibilidad total Comments Feed" href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manhattantimesnews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookieinfo-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/CookieInfo/css/cookieinfo.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manhattantimesnews.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.85","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"facebook","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","nonce":"53834bd0a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a6235865963bd0012804450' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.manhattantimesnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.manhattantimesnews.com/wp-json/wp/v2/posts/81452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manhattantimesnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manhattantimesnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.manhattantimesnews.com/?p=81452' />
<link rel="alternate" type="application/json+oembed" href="https://www.manhattantimesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manhattantimesnews.com%2Fmany-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manhattantimesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manhattantimesnews.com%2Fmany-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://manhattantimesnews.com/wp-content/uploads/2013/07/MTFavicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/html5.js"></script>
<script src="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#FFF;}
.background-cover{
	background-color: !important;
	background-image : url('http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://manhattantimesnews.com/wp-content/uploads/2013/08/MTBg.jpg',sizingMethod='scale')" !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0066b4 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0066b4 !important;}
	#main-nav,.top-nav {border-bottom-color: #0066b4;}
	.cat-box , .footer-bottom .container{border-top-color: #0066b4;}
::-moz-selection { background: #0e91f5;}
::selection { background: #0e91f5; }

body.single .post .entry a, body.page .post .entry a {
	color: #0066b4;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0e91f5;	text-decoration: underline;}


</style>

<script type="text/javascript">
jQuery(document).ready(function($){

	});
</script>
<style>
</style>
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-44183905-1', 'auto');
			ga('send', 'pageview');
	})();
</script>

<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<style id="righthere_css" type="text/css"></style></head>
<body id="top" class="post-template-default single single-post postid-81452 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.manhattantimesnews.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/ManhattanTimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/manhattantimes_" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Top Stories</span>
				
					<ul>
							<li><a href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" title="Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total">Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total</a></li>
							<li><a href="https://www.manhattantimesnews.com/iftar-on-the-go/" title="Iftar on the Go<br>Iftar en movimiento">Iftar on the Go<br>Iftar en movimiento</a></li>
							<li><a href="https://www.manhattantimesnews.com/service-assistanceservicio-de-asistencia/" title="Service Assistance<br>Servicio de asistencia">Service Assistance<br>Servicio de asistencia</a></li>
							<li><a href="https://www.manhattantimesnews.com/the-confess-projectel-proyecto-confesion/" title="The Confess Project<br>El proyecto confesión">The Confess Project<br>El proyecto confesión</a></li>
							<li><a href="https://www.manhattantimesnews.com/81397-2/" title="Shot Stop<br>Alto a la vacuna">Shot Stop<br>Alto a la vacuna</a></li>
							<li><a href="https://www.manhattantimesnews.com/reading-rithmetic-and-risinglectura-ritmetica-y-crecimiento/" title="Reading, &#8216;Rithmetic and Rising<br>Lectura, &#8216;ritmética y crecimiento">Reading, &#8216;Rithmetic and Rising<br>Lectura, &#8216;ritmética y crecimiento</a></li>
							<li><a href="https://www.manhattantimesnews.com/state-budget-deal-reachedacuerdo-de-presupuesto-estatal-alcanzado/" title="State budget deal reached<br>Acuerdo de presupuesto estatal alcanzado">State budget deal reached<br>Acuerdo de presupuesto estatal alcanzado</a></li>
							<li><a href="https://www.manhattantimesnews.com/risk-forward/" title="Risk Forward">Risk Forward</a></li>
							<li><a href="https://www.manhattantimesnews.com/viral-realityrealidad-viral/" title="Viral Reality<br>Realidad viral">Viral Reality<br>Realidad viral</a></li>
							<li><a href="https://www.manhattantimesnews.com/city-updates-two-case-rule-on-public-school-closuresla-ciudad-actualiza-la-regla-de-los-dos-casos-sobre-el-cierre-de-escuelas-publicas/" title="City updates “two-case rule” on public school closures<br>La ciudad actualiza la &#8220;regla de los dos casos&#8221; sobre el cierre de escuelas públicas">City updates “two-case rule” on public school closures<br>La ciudad actualiza la &#8220;regla de los dos casos&#8221; sobre el cierre de escuelas públicas</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Manhattan Times News" href="https://www.manhattantimesnews.com/">
					<img src="http://www.manhattantimesnews.com/wp-content/uploads/2013/07/MT-Logo-e1374037157906.png" alt="Manhattan Times News" /><strong>Manhattan Times News </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-navigation-menu" class="menu"><li id="menu-item-2196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://manhattantimesnews.com">HOME</a></li>
<li id="menu-item-272" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/about-us/">ABOUT US</a></li>
<li id="menu-item-98" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">SECTIONS</a>
<ul class="sub-menu">
	<li id="menu-item-2655" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/local/">Local</a></li>
	<li id="menu-item-2656" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/health/">Health</a></li>
	<li id="menu-item-2657" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/politicsgovernment/">Politics/Government</a></li>
	<li id="menu-item-2658" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/education/">Education</a></li>
	<li id="menu-item-2659" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/green-living/">Green Living</a></li>
	<li id="menu-item-2660" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/arts/">Arts</a></li>
	<li id="menu-item-2661" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/public-safety/">Public Safety</a></li>
	<li id="menu-item-2662" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/food/">Food</a></li>
	<li id="menu-item-2663" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/sports/">Sports</a></li>
	<li id="menu-item-2664" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-2665" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/fit-in-the-city/">Fit In The City</a></li>
	<li id="menu-item-2666" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/y-u-m/">Y.U.M.</a></li>
	<li id="menu-item-2667" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.manhattantimesnews.com/category/uc-recap/">UC Recap</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-101" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a title="Archivos" href="#">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2010</a></li>
	<li id="menu-item-104" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2011</a></li>
	<li id="menu-item-105" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a>2012</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-106" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">Publishers&#8217; Picks</a></li>
<li id="menu-item-281" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">VIDEOS</a></li>
<li id="menu-item-93" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/get-the-paper/">GET THE PAPER</a></li>
<li id="menu-item-95" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/advertising/">Advertising</a></li>
<li id="menu-item-92" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.manhattantimesnews.com/contact/">CONTACT</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-81452 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
					<div class="single-post-thumb">
			 <img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" width="619" height="270" class="attachment-slider size-slider wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg 619w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-300x131.jpg 300w" sizes="(max-width: 619px) 100vw, 619px"><noscript><img width="619" height="270" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg 619w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-300x131.jpg 300w" sizes="(max-width: 619px) 100vw, 619px" /></noscript>		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="https://www.manhattantimesnews.com/author/erikcuello/" title="">Postmaster </a></span>
	
	<span class="post-cats">in  <a href="https://www.manhattantimesnews.com/category/uncategorized/" rel="category tag">News</a></span>
	
		
	 <span class="tie-date">April 18, 2021</span>	
	<span class="post-comments"><a href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/#respond"><span class="dsq-postid" data-dsqidentifier="81452 https://www.manhattantimesnews.com/?p=81452">0</span></a></span>
</p>
<div class="clear"></div>
				<div class="entry">
					
					
	<script type="text/javascript">	jQuery(document).ready(function($){	jQuery("ul.tabs-nav").tabs("> .pane"); }); </script>

		<div class="post-tabs">
		<ul class="tabs-nav"><li>English</li><li>Español</li></ul>
		<div class="pane">
		
<h3><strong>Many outdoor dining spaces lack full accessibility</strong></h3>
<p><strong>By Jessica Mundie, Columbia News Service</strong><div class="clear"></div><div class="divider"></div>
<div id="attachment_81455" style="width: 300px" class="wp-caption alignright"><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2.jpg" data-rel="lightbox-gallery-0" data-rl_title="Photo300" data-rl_caption="“People with disabilities can be your patrons also,” said Daphne Frias. “But if we can’t dine or sit at your restaurant you’re definitely not going to get our money.” Photo: Alex Campos, courtesy of Daphne Frias" title="Photo300"><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2-290x300.jpg" aria-describedby="caption-attachment-81455" loading="lazy" class="size-medium wp-image-81455" alt width="290" height="300" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2-290x300.jpg 290w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2.jpg 518w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img aria-describedby="caption-attachment-81455" loading="lazy" class="size-medium wp-image-81455" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2-290x300.jpg" alt="" width="290" height="300" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2-290x300.jpg 290w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-2.jpg 518w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><p id="caption-attachment-81455" class="wp-caption-text">“People with disabilities can be your patrons also,” said Daphne Frias. “But if we can’t dine or sit at your restaurant you’re definitely not going to get our money.”<br /><i>Photo: Alex Campos, courtesy of Daphne Frias</i></p></div>
<p>Before the pandemic, Daphne Frias and her mother spent their summers eating at as many different types of restaurants as possible, but their favorite was Italian.</p>
<p>The pair would rank their favorite meals – creamy pasta with mushrooms and crumbly bruschetta is currently in first place – and they maintain an exhaustive list of the city’s best tiramisu.</p>
<p>Although it is a cherished pastime, eating out is not always easy for Frias because she uses a wheelchair. As restaurant owners across New York City pivoted to outdoor dining in response to COVID-19 indoor-dining restrictions, she and other people with disabilities have experienced a whole new set of barriers to accessibility while eating out.</p>
<p>The Harlem native has cerebral palsy, which affects her balance and ability to move. Before visiting a restaurant, she has always had to call to make sure it is accessible, and still, she sometimes shows up to find inaccessible bathrooms or steps up to the front door that she can’t navigate.</p>
<p>Most outdoor spaces are much smaller than their indoor counterparts, meaning Frias also has a harder time getting around tables and chairs. She has had to ask other patrons to stand up from their meals to let her by.</p>
<p>“Even though I know I also deserve to enjoy my meal and be there with my mom and my family, it’s still awkward,” said Frias.</p>
<p>New York City restaurants must follow the federal Americans with Disabilities Act (ADA), as well as state and city disability laws, said Christopher Schuyler, Senior Staff Attorney with New York Lawyers for the Public Interest.</p>
<p>Specific accessibility guidelines for outdoor dining include at least 3 feet of space for mobility throughout the dining area, ADA-compliant ramps and access to bathrooms if they were provided pre-pandemic. At least 5% of tables must be accessible to people with disabilities and have enough room to accommodate someone with a mobility device. Other guidelines that are not specifically created for accessibility, but make outdoor dining easier for people with disabilities, are 6 feet between tables and an 8 foot passageway between roadway seating and sidewalk dining to give pedestrians enough space to pass.</p>
<p>As of June 2020, New York City outdoor dining is regulated through the Open Restaurant Program, which requires restaurants to apply for permission to use the adjacent sidewalk and street. Currently 11,104 restaurants are participating, according to the NYC Open Restaurant Program Portal.</p>
<p>The city Department of Transportation (DOT) is the only agency responsible for inspecting restaurant dining encroachments to ensure that they adhere to guidelines. Since the beginning of March only 2,271 of participating restaurants have been inspected for compliance with the Open Restaurant program guidelines. Of those inspected, only 677, or 29%, were found to be fully compliant.</p>
<p>Robert Malta, owner of Arte Café on the Upper West Side, said he built his restaurant’s outdoor sidewalk dining structure himself over the summer, spacing tables and adding a ramp from the curb to adhere to accessibility guidelines. But his restaurant also has a large backyard space for outdoor dining, and he said he understands how smaller restaurants could struggle to accommodate accessibility.</p>
<p>“You only have 20 feet in front of your restaurant, what are you going to put? Four tables? There is no way you can keep that distance,” said Malta.</p>
<p>Restaurant owners are also trying to seat as many people as possible to increase revenue during the pandemic, said Malta.</p>
<p>Since July 1, 2020, the Department of Transportation has received 70 complaints of missing ADA-compliant ramps, said a department spokesperson. In addition, there have been 1,812 complaints of sidewalks blocked because of outdoor dining, according to the NYC311 Service Requests database.</p>
<p>Eman Rimawi has grown increasingly frustrated by the busier sidewalks, now filled with hungry diners sitting at tables, or waiting to eat, which limits the room she has to walk.</p>
<p>Rimawi, whose legs were both amputated because of lupus, an autoimmune disease that attacks a person’s tissue and organs, said she has had to maneuver into the street with her walker because she could not get through sidewalks crowded with brunch-goers and evening diners. Cars honked at her, but she said she had no other way of getting around.</p>
<p>“I can’t fly. I’m not a superhero because I’m an amputee,” said Rimawi. “What do you want me to do? All I can do is walk in the street to avoid this and then come back on the sidewalk when I can.”</p>
<div id="attachment_81456" style="width: 310px" class="wp-caption alignleft"><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-.jpg" data-rel="lightbox-gallery-0" data-rl_title="Photo600" data-rl_caption="Arte Café in the Upper West Side has a ramp under the red awning and distanced tables that allow for accessibility. Photo: Jessica Mundie" title="Photo600"><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--300x119.jpg" aria-describedby="caption-attachment-81456" loading="lazy" class="size-medium wp-image-81456" alt width="300" height="119" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--300x119.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--1024x407.jpg 1024w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--768x305.jpg 768w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-.jpg 1363w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img aria-describedby="caption-attachment-81456" loading="lazy" class="size-medium wp-image-81456" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--300x119.jpg" alt="" width="300" height="119" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--300x119.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--1024x407.jpg 1024w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600--768x305.jpg 768w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-.jpg 1363w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-81456" class="wp-caption-text">Arte Café in the Upper West Side has a ramp under the red awning and distanced tables that allow for accessibility.<br /><i>Photo: Jessica Mundie</i></p></div>
<p>Both Frias and Rimawi expressed skepticism that the outdoor dining guidelines created by the city will lead to increased restaurant access, because so often people with disabilities are left out of the consultation process.</p>
<p>The DOT worked with the Mayor’s Office for People with Disabilities before the launch of the program, said an agency spokesperson. But, Frias said even if inspectors were to try and enforce these accessibility guidelines, they lack real experience having to navigate the space as a disabled person.</p>
<p>“I feel like they created these guidelines to say that they exist,” said Frias.</p>
<p>Susan Dooha, Executive Director of the Center for the Independence of the Disabled, New York, echoed Frias’ concern and emphasized the need for enforcement. Right now, she said, it seems like any guidance from the city is non-existent.</p>
<p>“There is no ADA police,” said Dooha. “It is not self-enforcing.”</p>
<p>When inspectors see problems, they work with restaurant owners to bring their business into compliance, said the Department of Transportation spokesperson.</p>
<p>The DOT&#8217;s Open Restaurant Program website states restaurants are given 24 hours to fix any issues of noncompliance. If they fail to do so, they may be fined $1,000. The Department of Transportation has not commented on how many restaurants have been fined.</p>
<p>In early February, on a snowy 15-block stretch of Columbus Avenue and Amsterdam Avenue on the Upper West Side of Manhattan, only three restaurants appeared to have outdoor seating that complied with ADA guidelines. While some of the other restaurants had haphazard setups, others had elaborate areas with heat lamps. But all of these structures either lacked ramps or accessible tables, or had very small, unmaneuverable dining areas.</p>
<p>Although restaurant owners are responsible for following accessibility guidelines, Frias said she does not blame them as much as she does the city for not making them clearer and easier to handle.</p>
<p>“It’s up to the city to make ADA compliance a priority,” she said.</p>
<p>As the pandemic enters its second year and New York City explores more alternative options to dining, both indoor and outdoor, Dooha said she hopes the city and community planning boards will begin to ask if their design guidelines are accessible for everyone.</p>
<p>“We all need to and want to use our environment together,” said Dooha. “As a community.”</p>

		</div>
	
		<div class="pane">
		
<h3><strong>Muchos espacios para comer al aire libre carecen de accesibilidad total</strong></h3>
<p><strong>Por Jessica Mundie, Columbia News Service</strong><div class="clear"></div><div class="divider"></div>
<div id="attachment_81458" style="width: 300px" class="wp-caption alignright"><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3.jpg" data-rel="lightbox-gallery-0" data-rl_title="Photo300" data-rl_caption="“Las personas con discapacidades también pueden ser sus clientes”, dijo Daphne Frías. &quot;Pero si no podemos cenar o sentarnos en su restaurante, definitivamente no recibirán nuestro dinero&quot;. Foto: Alex Campos, cortesía de Daphne Frías" title="Photo300"><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3-290x300.jpg" aria-describedby="caption-attachment-81458" loading="lazy" class="size-medium wp-image-81458" alt width="290" height="300" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3-290x300.jpg 290w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3.jpg 518w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img aria-describedby="caption-attachment-81458" loading="lazy" class="size-medium wp-image-81458" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3-290x300.jpg" alt="" width="290" height="300" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3-290x300.jpg 290w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo300-3.jpg 518w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><p id="caption-attachment-81458" class="wp-caption-text">“Las personas con discapacidades también pueden ser sus clientes”, dijo Daphne Frías. &#8220;Pero si no podemos cenar o sentarnos en su restaurante, definitivamente no recibirán nuestro dinero&#8221;.<br /><i>Foto: Alex Campos, cortesía de Daphne Frías </i></p></div>
<p>Antes de la pandemia, Daphne Frías y su madre pasaban los veranos comiendo en tantos tipos diferentes de restaurantes como les era posible, pero su favorito es el italiano.</p>
<p>La pareja clasificaba sus comidas favoritas (la pasta cremosa con champiñones y la bruschetta desmenuzable se encuentra actualmente en primer lugar) y mantienen una lista exhaustiva de los mejores tiramisú de la ciudad.</p>
<p>Aunque es un pasatiempo muy preciado, salir a comer no siempre es fácil para Frías porque usa silla de ruedas. A medida que los propietarios de restaurantes en la ciudad de Nueva York giraron hacia las comidas al aire libre en respuesta a las restricciones COVID-19 para las comidas al interior, ella y otras personas con discapacidades han experimentado un conjunto completamente nuevo de barreras para la accesibilidad mientras comen fuera.</p>
<p>La nativa de Harlem tiene parálisis cerebral, lo que afecta su equilibrio y capacidad de movimiento. Antes de visitar un restaurante, siempre ha tenido que llamar para asegurarse de que sea accesible y, aun así, a veces llega para encontrar baños inaccesibles o escaleras hasta la puerta principal por la que no puede sortear.</p>
<p>La mayoría de los espacios al exterior son mucho más pequeños que sus contrapartes interiores, lo que significa que Frías también tiene más dificultades para moverse alrededor de las mesas y sillas. Ha tenido que pedir a otros clientes que se levanten de sus lugares para dejarla pasar.</p>
<p>&#8220;Aunque sé que también merezco disfrutar de mi comida y estar ahí con mi mamá y mi familia, es incómodo&#8221;, dijo Frías.</p>
<p>Los restaurantes de la ciudad de Nueva York deben cumplir con la Ley Federal de estadounidenses con Discapacidades (ADA, por sus siglas en inglés), así como con las leyes estatales y municipales de discapacidad, dijo Christopher Schuyler, abogado senior de Abogados de Nueva York por el Interés Público.</p>
<p>Las específicas pautas de accesibilidad para las comidas al aire libre incluyen al menos 3 pies de espacio para la movilidad en toda el área del comedor, rampas que cumplan con la ADA y acceso a los baños si se proporcionaba antes de la pandemia. Al menos el 5% de las mesas deben ser accesibles para personas con discapacidades y tener suficiente espacio para acomodar a alguien con un dispositivo de movilidad. Otras pautas que no se crearon específicamente para la accesibilidad, pero que facilitan las comidas al aire libre para las personas con discapacidades, son 6 pies entre las mesas y un pasillo de 8 pies entre los asientos de la calle y el comedor en la acera para dar a los peatones suficiente espacio para pasar.</p>
<p>A partir de junio de 2020, las comidas al aire libre de la ciudad de Nueva York están reguladas a través del Programa Open Restaurant, que requiere que los restaurantes soliciten permiso para usar la acera y la calle adyacentes. Actualmente participan 11,104 restaurantes, según el Portal del Programa Open Restaurant de la ciudad de Nueva York.</p>
<p>El Departamento de Transporte de la ciudad (DOT, por sus siglas en inglés) es la única agencia responsable de inspeccionar las violaciones en los restaurantes para asegurarse de que cumplan con las pautas. Desde principios de marzo, solo 2,271 de los restaurantes participantes han sido inspeccionados para verificar el cumplimiento de las pautas del programa Open Restaurant. De los inspeccionados, solo 677, o el 29%, cumplieron plenamente.</p>
<p>Robert Malta, propietario de Arte Café en el Upper West Side, dijo que él mismo construyó la estructura de comedor en la acera al aire libre de su restaurante durante el verano, espació las mesas y agregó una rampa desde la acera para cumplir con las pautas de accesibilidad. Pero su restaurante también tiene un gran espacio en el patio trasero para cenar al aire libre, y dijo que entiende que los restaurantes más pequeños podrían tener dificultades para adaptarse a la accesibilidad.</p>
<p>“Solo tienes 20 pies frente a tu restaurante, ¿qué vas a poner? ¿Cuatro mesas? No hay forma de que puedas mantener esa distancia”, dijo Malta.</p>
<p>Los propietarios de restaurantes también están tratando de sentar a la mayor cantidad posible de personas para aumentar los ingresos durante la pandemia, dijo Malta.</p>
<p>Desde el 1 de julio de 2020, el Departamento de Transporte ha recibido 70 quejas de rampas faltantes en cumplimiento con la ADA, dijo un portavoz del departamento. Además, ha recibido 1,812 quejas de aceras bloqueadas debido a las comidas al aire libre, según la base de datos de solicitudes de servicio NYC311.</p>
<p>Eman Rimawi se ha sentido cada vez más frustrada por las concurridas aceras, ahora llenas de comensales hambrientos sentados en las mesas o esperando para comer, lo que limita el espacio que tiene para caminar.</p>
<p>Rimawi, cuyas piernas fueron amputadas a causa del lupus, una enfermedad autoinmune que ataca los tejidos y órganos de una persona, dijo que ha tenido que maniobrar en la calle con su andador porque no puede atravesar aceras abarrotadas de asistentes al brunch y cenas nocturnas. Los autos le tocan la bocina, pero explicó que no tenía otra forma de sortearlos.</p>
<p>&#8220;No puedo volar. No soy un superhéroe porque tengo amputaciones”, dijo Rimawi. &#8220;¿Que quieren que haga? Todo lo que puedo hacer es caminar por la calle para evitar esto y luego volver a la acera cuando puedo&#8221;.</p>
<div id="attachment_81459" style="width: 310px" class="wp-caption alignleft"><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1.jpg" data-rel="lightbox-gallery-0" data-rl_title="Photo600" data-rl_caption="Arte Café, en el Upper West Side, tiene una rampa debajo del toldo rojo y mesas distanciadas que permiten la accesibilidad. Foto: Jessica Mundie" title="Photo600"><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-300x119.jpg" aria-describedby="caption-attachment-81459" loading="lazy" class="size-medium wp-image-81459" alt width="300" height="119" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-300x119.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-1024x407.jpg 1024w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-768x305.jpg 768w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1.jpg 1363w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img aria-describedby="caption-attachment-81459" loading="lazy" class="size-medium wp-image-81459" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-300x119.jpg" alt="" width="300" height="119" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-300x119.jpg 300w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-1024x407.jpg 1024w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1-768x305.jpg 768w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/Photo600-1-1.jpg 1363w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-81459" class="wp-caption-text">Arte Café, en el Upper West Side, tiene una rampa debajo del toldo rojo y mesas distanciadas que permiten la accesibilidad.<br /><i>Foto: Jessica Mundie</i></p></div>
<p>Tanto Frías como Rimawi expresaron su escepticismo de que las pautas para cenar al aire libre creadas por la ciudad conducirán a un mayor acceso a los restaurantes, porque a menudo las personas con discapacidades quedan fuera del proceso de consulta.</p>
<p>El DOT trabajó con la Oficina del alcalde para Personas con Discapacidades antes del lanzamiento del programa, dijo un portavoz de la agencia. Pero Frías comentó que incluso si los inspectores intentaran hacer cumplir estas pautas de accesibilidad, carecen de experiencia real para navegar por el espacio como una persona discapacitada.</p>
<p>“Siento que crearon estas pautas para decir que existen”, dijo Frías.</p>
<p>Susan Dooha, directora ejecutiva del Centro para la Independencia de los Discapacitados, Nueva York, hizo eco de la preocupación de Frías y enfatizó la necesidad de hacer cumplir la ley. En este momento, comentó, parece que no existe ninguna guía de la ciudad.</p>
<p>“No hay policía de la ADA”, dijo Dooha. &#8220;No es auto impuesto&#8221;.</p>
<p>Cuando los inspectores ven problemas, trabajan con los dueños de los restaurantes para que sus negocios cumplan, dijo el portavoz del Departamento de Transporte.</p>
<p>El sitio web del Programa Open Restaurant del DOT establece que los restaurantes tienen 24 horas para solucionar cualquier problema de incumplimiento. Si no lo hacen, pueden recibir una multa de $1,000 dólares. El Departamento de Transporte no ha comentado cuántos restaurantes han sido multados.</p>
<p>A principios de febrero, en un tramo nevado de 15 cuadras de la avenida Columbus y la avenida Ámsterdam en el Upper West Side de Manhattan, solo tres restaurantes parecían tener mesas al aire libre que cumplían con las pautas de la ADA. Mientras que algunos de los otros restaurantes tenían configuraciones al azar, otros tenían áreas elaboradas con lámparas de calor. Pero todas estas estructuras carecían de rampas o mesas accesibles, o tenían áreas de comedor muy pequeñas e imposibles de maniobrar.</p>
<p>Aunque los dueños de los restaurantes son responsables de seguir las pautas de accesibilidad, Frías dijo que no los culpa tanto como a la ciudad por no hacerlas más claras y fáciles de manejar.</p>
<p>&#8220;Depende de la ciudad hacer del cumplimiento de la ADA una prioridad&#8221;, dijo.</p>
<p>A medida que la pandemia entra en su segundo año y la ciudad de Nueva York explora más opciones alternativas a las comidas, tanto en el interior como en el exterior, Dooha dijo que espera que las juntas de planificación de la ciudad y la comunidad comiencen a cuestionar si sus pautas de diseño son accesibles para todos.</p>
<p>“Todos necesitamos y queremos usar nuestro entorno juntos”, dijo Dooha. &#8220;Como comunidad&#8221;.</p>

		</div>
	
		</div>
	
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-04-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.manhattantimesnews.com/author/erikcuello/" title="Posts by Postmaster" rel="author">Postmaster</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" data-text="Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total" data-via="@ManhattanTimes" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/&amp;media=https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="" title="" >
				<img src="http://thebronxfreepress.mpwebservers.com/wp-content/uploads/2013/07/Top-Ad1-e1367459078216.jpg" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.manhattantimesnews.com/iftar-on-the-go/" rel="prev"><span>Previous:</span> Iftar on the Go<br>Iftar en movimiento</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/iftar-on-the-go/" title="Permalink to Iftar on the GoIftar en movimiento" rel="bookmark">
						<img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-300x160.png" width="300" height="160" class="attachment-tie-large size-tie-large wp-post-image" alt loading="lazy"><noscript><img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" /></noscript>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/iftar-on-the-go/" title="Permalink to Iftar on the GoIftar en movimiento" rel="bookmark">Iftar on the Go<br>Iftar en movimiento</a></h3>
				<p class="post-meta"><span class="tie-date">April 18, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/service-assistanceservicio-de-asistencia/" title="Permalink to Service AssistanceServicio de asistencia" rel="bookmark">
						<img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-300x160.jpg" width="300" height="160" class="attachment-tie-large size-tie-large wp-post-image" alt loading="lazy"><noscript><img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" /></noscript>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/service-assistanceservicio-de-asistencia/" title="Permalink to Service AssistanceServicio de asistencia" rel="bookmark">Service Assistance<br>Servicio de asistencia</a></h3>
				<p class="post-meta"><span class="tie-date">April 18, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.manhattantimesnews.com/the-confess-projectel-proyecto-confesion/" title="Permalink to The Confess ProjectEl proyecto confesión" rel="bookmark">
						<img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-300x160.jpg" width="300" height="160" class="attachment-tie-large size-tie-large wp-post-image" alt loading="lazy"><noscript><img width="300" height="160" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" /></noscript>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.manhattantimesnews.com/the-confess-projectel-proyecto-confesion/" title="Permalink to The Confess ProjectEl proyecto confesión" rel="bookmark">The Confess Project<br>El proyecto confesión</a></h3>
				<p class="post-meta"><span class="tie-date">April 16, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-285" class="widget widget_text"><div class="widget-top"><h4>This Week&#8217;s Issue</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/MT-04-14-21-PAGES-new.pdf"><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/04/mt04142021.png" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.manhattantimesnews.com/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->

	<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ManhattanTimes/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="latest-tweets-widget-7" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/manhattantimes">@Manhattantimes</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Funding offered to restaurant workers

A relief fund is providing cash assistance for restaurant and food service w… <a href="https://t.co/D7gXcX25yb" class="twitter-link">https://t.co/D7gXcX25yb</a> <small class="twitter-timestamp"><abbr title="2021/04/18 18:49:38">3 hours ago</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/Uptowncollectiv" class="twitter-user">@Uptowncollectiv</a>: Deeply Rooted

📸: <a href="http://twitter.com/#search?q=dandavenportnyc" class="twitter-link">#dandavenportnyc</a> | IG

<a href="https://t.co/yFQyEQREaQ" class="twitter-link">https://t.co/yFQyEQREaQ</a>

<a href="http://twitter.com/#search?q=UptownLove" class="twitter-link">#UptownLove</a> <a href="http://twitter.com/#search?q=WashingtonHeights" class="twitter-link">#WashingtonHeights</a> <a href="http://twitter.com/#search?q=Harlem" class="twitter-link">#Harlem</a> <a href="http://twitter.com/#search?q=Inwood" class="twitter-link">#Inwood</a> #Dyck… <small class="twitter-timestamp"><abbr title="2021/04/18 17:27:13">4 hours ago</abbr></small></li>

<li class="twitter-item">Free halal meal program announced for Ramadan

The five-borough initiative, dubbed “Iftar on the Go,” is a partners… <a href="https://t.co/UdE9zcNuzY" class="twitter-link">https://t.co/UdE9zcNuzY</a> <small class="twitter-timestamp"><abbr title="2021/04/18 15:11:55">6 hours ago</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/NYCHealthSystem" class="twitter-user">@NYCHealthSystem</a>: It’s National Transgender HIV Testing Day. Our Pride Health Centers offer comprehensive and confidential <a href="http://twitter.com/#search?q=HIV" class="twitter-link">#HIV</a> testing.… <small class="twitter-timestamp"><abbr title="2021/04/18 15:03:26">6 hours ago</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/HispanicFed" class="twitter-user">@HispanicFed</a>: <a href="http://twitter.com/#search?q=Sarcoidosis" class="twitter-link">#Sarcoidosis</a> is an inflammatory disease that affects multiple organs in the body. The <a href="http://twitter.com/WTCHealthPrgm" class="twitter-user">@WTCHealthPrgm</a> provides treatment if… <small class="twitter-timestamp"><abbr title="2021/04/18 15:03:20">6 hours ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="weather_atlas-3" class="widget widget_weather_atlas"><div class="widget-top"><h4>Forecast</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class='weather-atlas-wrapper' style='background:#1e73be;border:1px solid #0d62ad;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #0d62ad'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>New York</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>57°</span><div class='current_text'>Cloudy</div><div class='sunrise_sunset'>6:11am<i class='wi wi-fw wi-weather-32'></i>7:38pm EDT</div></div><span class='current_text_2'>Feels like: 55<small>°F</small><br />Wind: 6<small>mph</small> S<br />Humidity: 51<small>%</small><br />Pressure: 29.8<small>"Hg</small><br />UV index: 1</span><div class='daily days' style='border-bottom:1px solid #0d62ad'><span class='extended_day extended_day_1'>Mon</span><span class='extended_day extended_day_2'>Tue</span><span class='extended_day extended_day_3'>Wed</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>64/50<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy'>73/54<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Showers'>66/37<small>°F</small><br /><i class='wi wi-fw wi-weather-11'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #0d62ad'><a href='https://www.weather-us.com/en/new-york-usa/new-york' title='Weather Atlas - Weather forecast New York, New York' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>New York, New York &#9656;</span></a></div></div></div></div><!-- .widget /--><div id="text-254" class="widget widget_text"><div class="widget-top"><h4>TWU</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="http://www.twulocal100.org/"><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/03/twu.png" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-253" class="widget widget_text"><div class="widget-top"><h4>Feggorama</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a  href="http://thebronxfreepress.com/wp-content/uploads/2021/03/Feggorama-Border-Perils.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" src="http://thebronxfreepress.com/wp-content/uploads/2021/03/Feggorama-Border-Perils.jpg" alt="" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-281" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a  href="http://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1.png" data-rel="lightbox-gallery-0" data-rl_title="AcaciaAd1" data-rl_caption="" title="AcaciaAd1"><img loading="lazy" class="alignright size-medium wp-image-79945" src="http://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1-279x300.png" alt="" width="279" height="300" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1-279x300.png 279w, https://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1-952x1024.png 952w, https://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1-768x826.png 768w, https://www.manhattantimesnews.com/wp-content/uploads/2021/01/AcaciaAd1.png 1318w" sizes="(max-width: 279px) 100vw, 279px" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-277" class="widget widget_text"><div class="widget-top"><h4>CCRB Youth Advisory Council PSA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/CKhwZJIOrq4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-275" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2020/08/Shared-TaxReform-FPI.jpg" data-rel="lightbox-gallery-0" data-rl_title="Shared- TaxReform FPI" data-rl_caption="" title="Shared- TaxReform FPI"><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2020/08/Shared-TaxReform-FPI.jpg" alt="" width="280" height="300" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-263" class="widget widget_text"><div class="widget-top"><h4>NYC Department for the Aging</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="https://www1.nyc.gov/site/dfta/services/friendly-visiting.page"><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2020/06/English_320x480-Copy-2.jpg" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="text-256" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a href="https://www1.nyc.gov/site/dfta/services/elder-abuse-crime.page?utm_source=Manhattan_Times&#038;utm_medium=banners&#038;utm_campaign=elder_abuse "><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2020/05/golpeada.png" alt="" width="415" height="462" /></a></center></p>
</div>
		</div></div><!-- .widget /--><div id="media_video-4" class="widget widget_media_video"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width: 100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-81452-1" loop="1" preload="none" controls="controls"><source type="video/mp4" src="https://www.manhattantimesnews.com/wp-content/uploads/2020/04/Andrea-Arroyo-Coronavirus_Gratitude-Essential-Workers-2020-.mp4?_=1" /><source type="video/mp4" src="http://www.manhattantimesnews.com/wp-content/uploads/2020/04/Andrea-Arroyo-Coronavirus_Gratitude-Essential-Workers-2020-.mp4?_=1" /><a href="https://www.manhattantimesnews.com/wp-content/uploads/2020/04/Andrea-Arroyo-Coronavirus_Gratitude-Essential-Workers-2020-.mp4">https://www.manhattantimesnews.com/wp-content/uploads/2020/04/Andrea-Arroyo-Coronavirus_Gratitude-Essential-Workers-2020-.mp4</a></video></div></div></div><!-- .widget /--><div id="text-112" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/bbTANHF3LPU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div></div><!-- .widget /--><div id="text-249" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/u3Dl9pTBFfo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-155" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="https://thrivenyc.cityofnewyork.us/mental_health_support_while_home"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/unnamed.jpg" alt="" width="415" height="462" /></a></center></div>
		</div></div><!-- .widget /--><div id="text-209" class="widget widget_text"><div class="widget-top"><h4>National Domestic Violence Hotline</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH.jpg" data-rel="lightbox-gallery-0" data-rl_title="National Domestic Violence Hotline" data-rl_caption="" title="National Domestic Violence Hotline"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH.jpg" alt="" width="275" height="300" /></a></center>&nbsp;
</div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>National Domestic Violence Hotline</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><br />
<a  href="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH-Esp.jpg" data-rel="lightbox-gallery-0" data-rl_title="Shared- NDVH Esp" data-rl_caption="" title="Shared- NDVH Esp"><img loading="lazy" src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/Shared-NDVH-Esp.jpg" alt="" width="275" height="300" /></a></center>&nbsp;</p>
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4>A Brief History of CUNY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCUNYedu%2Fvideos%2F514591322813703%2F&show_text=0&width=476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>CUNY</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="https://www.cuny.edu/learnmore/"><img src="http://www.manhattantimesnews.com/wp-content/uploads/2020/03/cuny-ad.png" alt="" width="275" height="300" /></a></center>&nbsp;</div>
		</div></div><!-- .widget /--><div id="text-190" class="widget widget_text"><div class="widget-top"><h4>In The Heights &#8211; Official Trailer</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/U0CL-ZSuCrQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Visit The Bronx Free Press</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href="http://thebronxfreepress.com"><img alt="" src="http://manhattantimesnews.com/wp-content/uploads/2013/08/BFP-300X250.jpg" width="275" height="280" /></a></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>RECENT ARTICLES		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total" href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/FEATURE-5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Iftar on the Go<br>Iftar en movimiento" href="https://www.manhattantimesnews.com/iftar-on-the-go/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.png" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Service Assistance<br>Servicio de asistencia" href="https://www.manhattantimesnews.com/service-assistanceservicio-de-asistencia/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="The Confess Project<br>El proyecto confesión" href="https://www.manhattantimesnews.com/the-confess-projectel-proyecto-confesion/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/geature-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Shot Stop<br>Alto a la vacuna" href="https://www.manhattantimesnews.com/81397-2/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Reading, &#8216;Rithmetic and Rising<br>Lectura, &#8216;ritmética y crecimiento" href="https://www.manhattantimesnews.com/reading-rithmetic-and-risinglectura-ritmetica-y-crecimiento/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.png" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-3-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="State budget deal reached<br>Acuerdo de presupuesto estatal alcanzado" href="https://www.manhattantimesnews.com/state-budget-deal-reachedacuerdo-de-presupuesto-estatal-alcanzado/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-aSSEM-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Risk Forward" href="https://www.manhattantimesnews.com/risk-forward/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-70x70.png" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-70x70.png 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/feature-2-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Viral Reality<br>Realidad viral" href="https://www.manhattantimesnews.com/viral-realityrealidad-viral/" ><img src="https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-70x70.jpg" width="70" height="70" class="attachment-tie-small size-tie-small wp-post-image" alt loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"><noscript><img width="70" height="70" src="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-70x70.jpg 70w, https://www.manhattantimesnews.com/wp-content/uploads/2021/04/featureturbovax-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Category Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.manhattantimesnews.com/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total/">Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total</a></h3>
	 <span class="date"><span class="tie-date">April 18, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.manhattantimesnews.com/iftar-on-the-go/">Iftar on the Go<br>Iftar en movimiento</a></h3>
	 <span class="date"><span class="tie-date">April 18, 2021</span></span>
</li>
<li>
		<h3><a href="https://www.manhattantimesnews.com/service-assistanceservicio-de-asistencia/">Service Assistance<br>Servicio de asistencia</a></h3>
	 <span class="date"><span class="tie-date">April 18, 2021</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="eo_calendar_widget-2" class="footer-widget widget_calendar eo_widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
						<div class="footer-widget-container"><div id='eo_calendar_widget-2_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-2' ><table id='wp-calendar'><caption> April 2021 </caption><thead><tr><th title='Sunday' scope='col'>S</th><th title='Monday' scope='col'>M</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>W</th><th title='Thursday' scope='col'>T</th><th title='Friday' scope='col'>F</th><th title='Saturday' scope='col'>S</th></tr></thead><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2021-04-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2021-04-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2021-04-03' class='eo-past-date'> 3 </td></tr><tr><td data-eo-wc-date='2021-04-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2021-04-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2021-04-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2021-04-07' class='eo-past-date'> 7 </td><td data-eo-wc-date='2021-04-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2021-04-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2021-04-10' class='eo-past-date'> 10 </td></tr><tr><td data-eo-wc-date='2021-04-11' class='eo-past-date'> 11 </td><td data-eo-wc-date='2021-04-12' class='eo-past-date'> 12 </td><td data-eo-wc-date='2021-04-13' class='eo-past-date'> 13 </td><td data-eo-wc-date='2021-04-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2021-04-15' class='eo-past-date'> 15 </td><td data-eo-wc-date='2021-04-16' class='eo-past-date'> 16 </td><td data-eo-wc-date='2021-04-17' class='eo-past-date'> 17 </td></tr><tr><td data-eo-wc-date='2021-04-18' class='today'> 18 </td><td data-eo-wc-date='2021-04-19' class='eo-future-date'> 19 </td><td data-eo-wc-date='2021-04-20' class='eo-future-date'> 20 </td><td data-eo-wc-date='2021-04-21' class='eo-future-date'> 21 </td><td data-eo-wc-date='2021-04-22' class='eo-future-date'> 22 </td><td data-eo-wc-date='2021-04-23' class='eo-future-date'> 23 </td><td data-eo-wc-date='2021-04-24' class='eo-future-date'> 24 </td></tr><tr><td data-eo-wc-date='2021-04-25' class='eo-future-date'> 25 </td><td data-eo-wc-date='2021-04-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2021-04-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2021-04-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2021-04-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2021-04-30' class='eo-future-date'> 30 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='https://www.manhattantimesnews.com?eo_month=2021-03'>&laquo; Mar</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='https://www.manhattantimesnews.com?eo_month=2021-05'> May &raquo; </a></td>
			</tr></tfoot></table></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ManhattanTimes" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/manhattantimes_" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			Manhattan Times © Copyright 2018 All Rights Reserved. | Designed by <a href="http://www.monkeypiginc.com">Monkey Pig Inc</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "We use cookies to improve your experience on our website. By browsing this website, you agree to our use of cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "More Info",
        moreInfo: "Cookies are small text files held on your computer. Some cookies are required to ensure that the site functions correctly, for this reason we may have already set some cookies. They also allow us to give you the best browsing experience possible and help us understand how you use our site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "light",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2d0cf7629ed13162743d68ddb3c910fd';
hf4V='b80d9efe61857ed0ae29255a280674a6';
cm4S="form[action='https://www.manhattantimesnews.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='mediaelement-css'  href='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eo_front-css'  href='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/CookieInfo/js/CookieInfo.js' id='cookieinfo-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.manhattantimesnews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4ae4e26834" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.manhattantimesnews.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"manhattantimes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"81452 https:\/\/www.manhattantimesnews.com\/?p=81452","disqusShortname":"manhattantimes","disqusTitle":"Many outdoor dining spaces lack full accessibility<br>Muchos espacios para comer al aire libre carecen de accesibilidad total","disqusUrl":"https:\/\/www.manhattantimesnews.com\/many-outdoor-dining-spaces-lack-full-accessibilitymuchos-espacios-para-comer-al-aire-libre-carecen-de-accesibilidad-total\/","postId":"81452"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/themes/mtbfp2020/mtbfp2020/js/tabs.min.js' id='tie-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/qtip2.js' id='eo_qtip2-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/moment.min.js' id='eo_momentjs-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/fullcalendar.min.js' id='eo_fullcalendar-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/event-manager.min.js' id='eo-wp-js-hooks-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?language=en' id='eo_GoogleMap-js'></script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js' id='eo-googlemaps-adapter-js'></script>
<script type='text/javascript' id='eo_front-js-extra'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/www.manhattantimesnews.com\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthAbbrev":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayInitial":["S","M","T","W","T","F","S"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-2":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manhattantimesnews.com/wp-content/plugins/event-organiser/js/frontend.min.js' id='eo_front-js'></script>
</body>
</html>
